JInt with .Net 4.0

Apr 16, 2010 at 1:50 AM

Is there any reason not to compile JInt under .Net 4.0?